Home » Fusion Middleware & Colab Suite » Weblogic & Application Server » Can you run OAS 4.0.8.1 on NT Server set up as workgroup?
Can you run OAS 4.0.8.1 on NT Server set up as workgroup? [message #367338] Wed, 23 February 2000 16:29 Go to next message
suzan
Messages: 2
Registered: February 2000
Junior Member
My NT Server is set up as a workgroup, and not connected to any domain, and no network card or static IP address. CAN I RUN OAS 4.0.8.1 ON MY SERVER????

Is there any special configeration for that?????
Re: Can you run OAS 4.0.8.1 on NT Server set up as workgroup? [message #367339 is a reply to message #367338] Thu, 23 March 2000 19:18 Go to previous messageGo to next message
Armin Woworsky
Messages: 1
Registered: March 2000
Junior Member
Yes you can. Install the MS Loopback Adapter as Network Adapter, choose any IP for LoopBack Adapter und you can run the OAS on these machine. I tried it with the Server and Workstation of NT 4
Re: Can you run OAS 4.0.8.1 on NT Server set up as workgroup? [message #367340 is a reply to message #367338] Fri, 31 March 2000 04:36 Go to previous message
Philippe Berard
Messages: 1
Registered: March 2000
Junior Member
Little detail though: you might need security settings if you ever have a web connection or any remote access via 56k, VPN, etc...If interested please let me know at my email. I will tell you what to do. Philippe Berard.
Previous Topic: Re: Printing a page when the browser is I.E-4.0
Next Topic: Re: OWS3.0 error-the request did not specify a valid virtual host
Goto Forum:
  


Current Time: Sun Feb 25 10:24:24 CST 2024