Home » RDBMS Server » Networking and Gateways » ODBC error on oracle 8
ODBC error on oracle 8 [message #367617] Fri, 19 March 1999 06:01 Go to next message
juste
Messages: 1
Registered: March 1999
Junior Member
We are runing Oracle 8 on a Netware 5 server. When trying to connect to a service with ODBC, an error occurs : Static cursors required for snapshot support. We actually don't have any snapshot...
Thanks for your help.
Re: ODBC error on oracle 8 [message #367627 is a reply to message #367617] Tue, 04 May 1999 02:09 Go to previous message
madhura
Messages: 1
Registered: May 1999
Location: BANGLORE
Junior Member
I think this error is fixed in the new version of ODBC drivers that 8.0.5.3. Just download and try to use.
Previous Topic: Problems converting datatypes from SAP r/3 to MS-ACCESS
Next Topic: SQL*NET Error Message
Goto Forum:
  


Current Time: Tue Feb 27 08:03:17 CST 2024