Home » RDBMS Server » Networking and Gateways » Net*8 version problem (or just kidding?)
Net*8 version problem (or just kidding?) [message #367618] Mon, 22 March 1999 10:51
L. Warry
Messages: 1
Registered: March 1999
Junior Member
I have Oracle 8 installed on both my client and server machines. I assume that along with Oracle 8 one has at least SQL*Net 2.3.

However, the error I get when performing trcroute to the server database is something like this:

Cannot connect to node with SQL*Net version less than 2.3.

Why am confident that this is not a verison problem? Because I managed to connect to the same server with another client machine which also has Oracle 8, and hence Net8.

So, why this error message?
Previous Topic: Try this!!
Next Topic: Subselect in select clause
Goto Forum:
  


Current Time: Wed Feb 21 02:04:53 CST 2024