Home » RDBMS Server » Networking and Gateways » Re: Can't Install 8i Client on Pentium 4 , NT 4 machine??
Re: Can't Install 8i Client on Pentium 4 , NT 4 machine?? [message #66105] Wed, 14 November 2001 13:31
Jane
Messages: 17
Registered: November 2000
Junior Member
I have the same type of machine. Here is what I did:

Try to installed Jre1.2, edit "ORAPARAM.DLL" in your oracle installtion directory by adding "-nojit", keep a sapce, immediately before "-Max48", save it. Then install Oracle.

----------------------------------------------------------------------
Previous Topic: Re: ORA-12638 Credential retrieval failed
Next Topic: Re: ORA-12154 ERROR . PLEASE HELP
Goto Forum:
  


Current Time: Wed Feb 28 02:29:15 CST 2024