Home » RDBMS Server » Networking and Gateways » Re: Can't Install 8i Client on Pentium 4 , NT 4 machine??
Re: Can't Install 8i Client on Pentium 4 , NT 4 machine?? [message #66230] Sat, 09 February 2002 20:30
vinay
Messages: 27
Registered: December 1999
Junior Member
Hi Samata,
Try to get JRE 1.2.2. This version has latest symcjit.dll.
Previous Topic: still tns name failure.... urgent please
Next Topic: "lsnrctl status " is not recognized....URGENT,URGENT......
Goto Forum:
  


Current Time: Thu Feb 29 14:57:06 CST 2024