Home » RDBMS Server » Networking and Gateways » Re: Can't Install 8i Client on Pentium 4 , NT 4 machine workaround
Re: Can't Install 8i Client on Pentium 4 , NT 4 machine workaround [message #66323] Tue, 02 April 2002 18:13
Prasad Sawant
Messages: 1
Registered: April 2002
Junior Member
This workaround did not work
i have installed j2re-1_3_1_01-win-i.exe downloded from www.cohort.com and then changed the parameter in ORAPARAM.INI still the following error comes "Please install JRE of 1.1.7 or higher.
Previous Topic: Unable to Install ORACLE8i Client on Pentium 4 , WIN2000 machine??
Next Topic: SQL errors seen on the network
Goto Forum:
  


Current Time: Sat Feb 24 15:50:16 CST 2024